GreyWolf.ru

клуб любителей YAMAHA TT250R

  • Увеличить размер
  • Размер по умолчанию
  • Уменьшить размер
Добро пожаловать, Гость
Логин: Пароль: Запомнить меня
  • Страница:
  • 1
  • 2
  • 3
  • 4
  • 5
  • ...
  • 8

ТЕМА: Глохнет на подсосе.

RE: Глохнет на подсосе. 13 года 1 мес. назад #7279

  • mix909
  • mix909 аватар
  • Вне сайта
  • Писатель
  • GSX1300R 2002г.
  • Сообщений: 13
  • Репутация: -1
У меня может и 5 и 10 мин на прогреве стоять и не глохнет.
А если не догреется холостой не держит.
Администратор запретил публиковать записи.

RE: Глохнет на подсосе. 13 года 1 мес. назад #7281

  • hudbrog
  • hudbrog аватар
  • Вне сайта
  • Писатель
  • TTR250Raid
  • Сообщений: 92
  • Репутация: 1
У меня тоже примерно через минуту на подсосе начинает работать с перебоями и в конце концов глохнет. А если убрать подсос в этот момент - вполне нормально все. Как-то приспособился уже, получается нормально прогревать =)
Администратор запретил публиковать записи.

RE: Глохнет на подсосе. 13 года 1 мес. назад #7304

  • Alex73
  • Alex73 аватар
  • Вне сайта
  • ГУРУ
  • Насяльника
  • Yamaha TT-Raid 96 г.в.
  • Сообщений: 1356
  • Спасибо получено: 6
  • Репутация: 21
hudbrog писал(а):
У меня тоже примерно через минуту на подсосе начинает работать с перебоями и в конце концов глохнет. А если убрать подсос в этот момент - вполне нормально все. Как-то приспособился уже, получается нормально прогревать =)

У тебя всё правильно! Именно так,
он и должен работать.
Администратор запретил публиковать записи.

Не заводится с подсосом 12 года 11 мес. назад #8632

  • GoosE_VL
  • GoosE_VL аватар
  • Вне сайта
  • Писатель
  • TT250R Pure Open Enduro
  • Сообщений: 115
  • Спасибо получено: 1
  • Репутация: 3
До моего "вмешательства проблем с запуском не было :-) Но все же решил произвести ревизию карбюратора ( "на всяк случай" , "кашу маслом не испортишь" итп )

Открутил только крышки (поплавковой камеры и верхнюю) пролил "все" ХайгиРовским отчистителем карбюратора...
Собрал обратно...

Теперь завести на холодную и прогреть "проблема" ибо с полностью вытянутым подсосом заводиться отказывается т.е. даже не схавтывает вобще признаков жизни в камере сгорания не подает.

Если "убрать и не трогать подсос" тупо побрызгать бензинчега в карб заводится , прогреваю ручкой газа , когда прогреется работает без нариканий.

Также может завестись ( без брызгания бензина в карб )при наполовину вытянутом подсосе ( работает не устойчиво), немного набрать обороты и если не добавить ручкой газу то глохнет.. если после старта на полувытянутом подсосе он завелся и после завода вытянуть подсос до конца мотор глохнет....

До моего лазанья в карб поблем с запуском небыло
Впускной патрубок на хамуте и герметике.Воздухан чистый

Где Я накосячил ? :)
Администратор запретил публиковать записи.

RE: Не заводится с подсосом 12 года 11 мес. назад #8633

  • Gek
  • Gek аватар
  • Вне сайта
  • Писатель
  • DRZ 400 S
  • Сообщений: 25
  • Спасибо получено: 1
  • Репутация: 3
Вот такая же проблема greywolf.ru/index.php?option=com_kunena&Itemid=238&func=view&id=880&catid=15 и способ решения.
Такая же хрень приключилась. Надо уровень топлива в поплавковой камере повысить. Хотя, непонятно, как разборка-сборка изменяет штатное положение поплавков.
Администратор запретил публиковать записи.

RE: Не заводится с подсосом 12 года 11 мес. назад #8634

  • GoosE_VL
  • GoosE_VL аватар
  • Вне сайта
  • Писатель
  • TT250R Pure Open Enduro
  • Сообщений: 115
  • Спасибо получено: 1
  • Репутация: 3
Gek писал(а):
Вот такая же проблема greywolf.ru/index.php?option=com_kunena&Itemid=238&func=view&id=880&catid=15 и способ решения.
Такая же хрень приключилась. Надо уровень топлива в поплавковой камере повысить. Хотя, непонятно, как разборка-сборка изменяет штатное положение поплавков.

Перед тем как писать промониторил форум но эту тему все же пропустил... пойду наклоню если после наклона "заведется с подсосом" - значь поплавок..

Выходит что уровень бензина не достает до жиклера холостого хода ?

но тоды МНЕ не понятно почему после прогрева на холостых он все же нормально работает
Администратор запретил публиковать записи.

RE: Не заводится с подсосом 12 года 11 мес. назад #8640

  • Alex73
  • Alex73 аватар
  • Вне сайта
  • ГУРУ
  • Насяльника
  • Yamaha TT-Raid 96 г.в.
  • Сообщений: 1356
  • Спасибо получено: 6
  • Репутация: 21
А я не согласен! Если без подсоса заводится, то дело может быть не только в канале холостого хода,
а скорее в системе обогощения. Я думаю, что скорее всего при промывке карба отслоились окислы
и прочая нечесть, которые и засорили канал. Ты ведь после промывки не продувал?
Хотя иногда и продувка не очень помогает. На машинах такое очень часто бывало (ввиду сложности карбюраторов)
Считается, что после определённого пробега, в карбе образуется на стенках каналов слой
подгоревших окислов, напоминающих лаковое покрытие (плёнку). Сам такое видел много раз.
Так вот когда при промывке или онном воздействии это наслоение начинает откалупливаться,
то забивает так, что прочистить до конца не представляется возможным. Когдато, в советские времена,
по бедности люди отдавали карбы на заводы, где карб полностью разбирался, высверливались технологические
отверстия, и только так можно было его полностью очистить. Со временем такая практика исчезла, стали росто
менять карбы. Я бы на твоём месте теперь полностью его разобрал, он всё-же проще чем автомобильный
(меньше каналов), ещё раз промыл бензином и нужно только хорошенько продуть (без компрессора никак),
заткнув все отверстия, по возможности конечно, и поочереди открывая их, чтобы не из всех щелей выдувало сразу.
Администратор запретил публиковать записи.

RE: Не заводится с подсосом 12 года 11 мес. назад #8659

  • Gek
  • Gek аватар
  • Вне сайта
  • Писатель
  • DRZ 400 S
  • Сообщений: 25
  • Спасибо получено: 1
  • Репутация: 3
Alex73 писал(а):
Считается, что после определённого пробега, в карбе образуется на стенках каналов слой
подгоревших окислов, напоминающих лаковое покрытие (плёнку). Сам такое видел много раз.
Так вот когда при промывке или онном воздействии это наслоение начинает откалупливаться,
то забивает так, что прочистить до конца не представляется возможным.
Это было б справедливо, если б наши мотики 90-х годов экплуатировались 20 лет в СССР.
Я много карбов перебрал, прочистил, т.к. имею синхронизатор, друзья обращаются. Свежепригнанные мотики из Японии имеют девственно чистые каналы.
Администратор запретил публиковать записи.

RE: Не заводится с подсосом 12 года 11 мес. назад #8678

  • GoosE_VL
  • GoosE_VL аватар
  • Вне сайта
  • Писатель
  • TT250R Pure Open Enduro
  • Сообщений: 115
  • Спасибо получено: 1
  • Репутация: 3
карочь наклонял я его попловковая наполнялась бензин тек .... но на полностью вытянутом подсосе он не заводился.... убрал подсос ПочтИ до конца - завелся , молотил "чуть выше холостых" вытянул подсос плность - заглох:)

Х.З мыл его тем "Хайгиром" что в банке под давлением

прочел по выше указанной ссылке следущее:

Petrovich RE: Плохо заводтся 11.05.2009 16:04

"Была аналогичная проблема. Подсос срабатывал чуть-чуть вначале и переставал работать. Заводил через пень-колоду. Почистил ОЧЕНЬ хорошо карб. Подсос заработал. На рисунке обведен канал с которого получает топливо подсос. А в этот канал топливо поступает снизу. Там есть мелкое отверстие внизу поплавковой камеры. Говнища туда набилось до дури Рисоеды придумали конечно... Его как следует прочистить проволокой и продуть и все работает!"

Думаю мож прокладка на перекосяк встала и прекрылы канал, а мож какашка какая и в правду отслоилась ... разберу посмотрю прокладку ,побрыжу кули еще делать ))
Последнее редактирование: 8 года 2 мес. назад от de_laerra.
Администратор запретил публиковать записи.

RE: Не заводится с подсосом 12 года 11 мес. назад #8680

  • Alex73
  • Alex73 аватар
  • Вне сайта
  • ГУРУ
  • Насяльника
  • Yamaha TT-Raid 96 г.в.
  • Сообщений: 1356
  • Спасибо получено: 6
  • Репутация: 21
Gek писал(а):

Это было б справедливо, если б наши мотики 90-х годов экплуатировались 20 лет в СССР.
Я много карбов перебрал, прочистил, т.к. имею синхронизатор, друзья обращаются. Свежепригнанные мотики из Японии имеют девственно чистые каналы.

Нет, не так!
Это зависит не от времени, а от бензина!
С 99 по 2003 ездил на рабочей 21093, за это время поменял
3 карба! Разбирал лично не раз, и видел как эти ошмётки
отлетают и засоряют. А из-за кривизны каналов, очистить от них трудно, тем более, что не так просто эта херь отстаёт от стенок
карба. И почему-то эта плёнка образовавылась не в широких местах, типа поплавковой камеры, а именно в каналах.
То, что она есть у "пострадавшего" в карбе, я не настаиваю,
ибо в своём карбе такого не видел (это я как пример привёл), но засорить там и без этого было чем!
Администратор запретил публиковать записи.

RE: Не заводится с подсосом 12 года 11 мес. назад #8691

  • Petrovich
  • Petrovich аватар
  • Вне сайта
  • ГУРУ
  • Yamaha TT250R Raid, Ява 350/634.5
  • Сообщений: 1223
  • Спасибо получено: 6
  • Репутация: 3
Чтобы все работало ОК, надо ОЧЕНЬ ХОРОШО чистить карб. Некоторые просто разберут и соберут - типа "почистил" )) Чищу карб каждые 5-7 тыс. Симтомы необходимости чистки - плохо заводится, холостой через пень-колоду, газ аналогично )) И это при том, что стоит топливный фильтр. Если бы его не было, я б только и делал, что карб чистил... Ну и надо уровень в поплавковой отрегулировать.
Ночью колхозник полез на гумно,
Чтобы колхозное стырить зерно.
Это зерно за бутылку продал
И на полдня он счастливее стал.
Нету морали в этих стихах -
Счастье народа...
Администратор запретил публиковать записи.

RE: Не заводится с подсосом 12 года 11 мес. назад #8692

  • Gek
  • Gek аватар
  • Вне сайта
  • Писатель
  • DRZ 400 S
  • Сообщений: 25
  • Спасибо получено: 1
  • Репутация: 3
GoosE_VL писал(а):
Думаю мож прокладка на перекосяк встала и прекрылы канал, а мож какашка какая и в правду отслоилась ... разберу посмотрю прокладку ,побрыжу кули еще делать
Вчера решил эту проблему. Повышение уровня топлива не помогало. Продувал этот канал из баллона очистителя, шоркал медной проволочкой, заработал подсос.
Прокладка четко в пазике лежит, чисти канал.
Алекс, ну дык и я про тоже, бензин в СССР был плохой, вследствии чего карбы приходилось менять. С японскими мотиками, приехавшими из японии, проблем с засоренностью карбов, почти не бывает.
Администратор запретил публиковать записи.

RE: Не заводится с подсосом 12 года 11 мес. назад #8708

  • Alex73
  • Alex73 аватар
  • Вне сайта
  • ГУРУ
  • Насяльника
  • Yamaha TT-Raid 96 г.в.
  • Сообщений: 1356
  • Спасибо получено: 6
  • Репутация: 21
Так бензин и сейчас не очень, особенно на некоторых АЗС.
Я для Мота покупаю бензин только на Лукойле.
Администратор запретил публиковать записи.

RE: Плохо заводтся 12 года 11 мес. назад #8771

  • Mr. White
  • Mr. White аватар
  • Вне сайта
  • Прохожий
  • Сообщений: 8
  • Репутация: 0
Огромное спасибо Петровичу !!! Данная мера помогла прочищен канал в нижней крышке карба и вот оно !!! Работает !!!
Разбирал и чистил карб 8 раз, каждый жиклер, каждый канал. Эко оно ускоглазые придумали. Сосед воспрял духом, а то я уж отчаялся, ведь я его на TTR подсадил. Извини, что позно отписался, небыло времени. Лучше поздно, чем никогда!:woohoo:
Администратор запретил публиковать записи.

RE: Плохо заводтся 12 года 10 мес. назад #9720

  • dimoncb
  • dimoncb аватар
  • Вне сайта
  • Эксперт
  • 8-916-987-97-95
  • CRF
  • Сообщений: 278
  • Спасибо получено: 6
  • Репутация: 27
СПАСИБО!!! У меня так и было. Промывкой карбюратора вроде пробивалось, но оказывается не совсем. После прочистки проволокой заводится отлично!

Перед этим карб разбирал раз пять(коптил сильно), после пятого раза заметил что дроссель стоит задом-наперед))). После того как собрал правильно заводиться перестал, наклон мота помогал плохо, выручала прямая инъекция бенза.
PS Этот мот только купил, в салоне его не готовили,прикол с дросселем от узкоглазых достался!!!
all-enduro.ru/ 89169879795
Администратор запретил публиковать записи.

RE: Плохо заводтся 12 года 4 мес. назад #13343

  • Саргас
  • Саргас аватар
  • Вне сайта
  • Эксперт
  • YamahaTT250R Raid
  • Сообщений: 389
  • Спасибо получено: 12
  • Репутация: 32
Тоже аналогичная проблема с подсосом с самой покупки - для холодного пуска необходимо выдвинуть на какие-то миллиметры, а если больше, то уже не заводится. При прогретом двигателе заводится без проблем. В общем, как у многих, кто здесь отписался. Решил тоже попробовать почистить канал подсоса в карбе и немного озадачен... Он, похоже, действительно забит, но проволокой 0,7 мм пробить не удается. Как я понимаю, вот эти самые два отверстия:

Отверстия назвал по направлению движения топлива :)
В отверстие "ВХОД" медная проволока входит на всю глубину (сужу по тому, сколько проволоки влезло и сколько могло влезть, исходя из конструкции корпуса), в отверстие "ВЫХОД" проволока входит только на 22,7мм, упираясь во второе сужение (их там 2: начальное отверстие около 4,9мм, затем переход на отверстие около 2мм, затем переход на отверстие около 0,6мм). Вот как раз это отверстие 0,6мм я и не могу прочистить. Поделитесь опытом: 1)какой проволокой чистили 2) вытекает ли бензин из отверстия "ВХОД" под атмосферным давлением, если его залить сверху в отверстие "ВЫХОД" 3)может я вообще туплю и что-то не там чищу? :)

P.S. пробить удалось самой тонкой швейной иглой, которую только смог найти. Конечно, был риск обломать ее в отверстии, но все закончилось благополучно. Дальше уже чистил многожильной медной проволокой, убирая по одной жиле и подбирая сечение. Теперь надо будет все собрать и попытаться запустить холодный двигатель (если бензин в баке еще бензин :) )
Ищешь мануал на TTR250 на русском языке? Тогда тебе сюда.
Администратор запретил публиковать записи.

RE: Плохо заводтся 12 года 4 мес. назад #13345

  • ChingizKhan
  • ChingizKhan аватар
  • Вне сайта
  • Мастер
  • Kawa KXF 250
  • Сообщений: 645
  • Спасибо получено: 3
  • Репутация: 1
Саргас писал(а):
P.S. пробить удалось самой тонкой швейной иглой, которую только смог найти. Конечно, был риск обломать ее в отверстии, но все закончилось благополучно. Дальше уже чистил многожильной медной проволокой, убирая по одной жиле и подбирая сечение. Теперь надо будет все собрать и попытаться запустить холодный двигатель (если бензин в баке еще бензин :) )

есть такой баллончик с жижей Carb Cleaner. Жутко ядерная смесь. Попробуйте. Помогает :)
ШКОЛА МОТОКРОССА, ЭНДУРО И МОТОТРИАЛА

http://www.youtube.com/chingizkhan808

http://moto.koubarev.com/moto-school
Администратор запретил публиковать записи.

RE: Плохо заводтся 12 года 4 мес. назад #13458

  • Тринадцать
  • Тринадцать аватар
  • Вне сайта
  • Писатель
  • Raid 1998
  • Сообщений: 67
  • Репутация: 1
Полностью согласен с Чингисханом. Аэрозоль для чистки карбюраторов наиболее эффективное средство. Вымывает всю гадость, никаких проблем железу не приносит. Бытует мнение, сто мелкие отложения после мойки могут забить каналы - туфта, все вымывается. По поводу подсоса - в данной теме четко описаны проблемы и пути их решения. Основное - уровень. Подсос при низком уровне топлива не работает. Уровень можно поднимать выше указанного в заводских настройках. Отремонтировал ускорительный насос, если кому интересно, выложу на форуме.
Администратор запретил публиковать записи.

RE: Плохо заводтся 12 года 3 мес. назад #13540

  • Mr. White
  • Mr. White аватар
  • Вне сайта
  • Прохожий
  • Сообщений: 8
  • Репутация: 0
Коллеги, не забывайте про отстойники в кранике бензобака, забитый фильтр тонкой очистки, мелкую сетку которая стоит на входе в корпусе карбюратора и достать её можно только из нутри вынув седло главного впукного поплавкового клапана. 11 раз я чистил карб TTR-ки а заметил только на 9-й что он снимается. Плохо поступающее топливо, при запуске уровень высасывается и смеси не хватает. Так же не забывайте про отстойник из которого переодически нужно сливать воду. Стоит под корпусом воздушного фильтра в виде запаянной на конце трубки и пружинное кольцо её держит. Иногда там маслянно-водяная эмульсия. Если воды много она разряжением затягивается в поступающий воздух и в приготовленной смеси бензин утрачивает свои воспламеняющиеся свойства,мотор глохнет или работает через раз чихает и стеляет пока не прогреется. Риск прикончить дорогую свечку. Откуда берется в отстойнике вода,думаю объяснять не надо,разница температур, мойка высокого давления,броды и покатушки по сугробам...
Администратор запретил публиковать записи.

RE: Влился в ваши ряды! 12 года 3 мес. назад #14013

  • ekha
  • ekha аватар
  • Вне сайта
  • Писатель
  • Yamaha TT250R RAID
  • Сообщений: 79
  • Репутация: 0
Сегодня поставил все (карб и воздушную систему) на место. Воздушный фильтр стирал, сушил, пропитывал, выжимал, снова сушил :)

Винтик богатства смеси на холостых поставил в рекомендуемые 2 оборота от максимального завинчинного.

Удалось завести только при закрытом подсосе и с почти полностью выкрученным винтом богатсва. Да и то только после предварительно побрызгивания ускорительным насосом. Прогрелся, чуть-чуть прокатил по площадке.

Однако проблема с заводом так и не ушла.

Позже заметил, что не закрутил хомут на патрубке к цилиндру — попинал себя за это и прикрутил. Алюминий в патруюке и резина нормальные.

Почувствовалось, что хватать стал лучше, но заводиться так и не хочет. Лишь чуть-чуть. Зато изменился характер завода! Теперь закрытый подсос — никакой реакции.

Нашел методику, подходящую под мой случай: открываю полностью подсос, пару раз работаю ускорительным насосом, дрынкаю электростартером (кик пока не поставил). Как только схватывает, убираю подсос примерно на половину — в таком положении хоть какие-то обороты более-менее стабильно поддерживаются. Если подсос закрыть, сразу глохнет. Если после установления стабильной работы подсос открыть, обороты довольно резко повышаются, но держаться секунды 1.5, после чего необходимо подсос снова наполовину прикрыть, иначе заглохнет. Если подождать секунд 5-10, можно снова операцию с открытием подсоса посторить с таким же успехом.

При этом винт качества испробовал во всех положениях — лучшее срабатывание при почти полностью открытом.

Достал свечу, поставил новую. Завел по описанной выше методике, поработал минут 5, достал свечу - черная. Т.о. при заводе похоже на то, что смесь явно бедная, т.к. при нормально открытом винте качества нивкакую не схватывает, а при более сильном начинает заводиться, но свеча говорит обратное... Искру смотрел - есть.


1) Уровень поплавков?
2) Негерметичность патрубка?
3) Проблемы с зажиганием?
4) Воздушный фильтр?
5) Не та свеча? CR9E. На улице около нуля.
Администратор запретил публиковать записи.
  • Страница:
  • 1
  • 2
  • 3
  • 4
  • 5
  • ...
  • 8
Время создания страницы: 0.224 секунд